Installation

Composer

The recommended way to install the SDK is by using composer.

composer require myparcelcom/api-sdk

Github

If you do not use composer, you can download the latest release from the GitHub repository. We do not recommend this method as you will have to set up your own auto-loading and you will have to manually update the SDK with each release.

26-02-2018